Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
7 messages.    - [28321]
Gronchonnette
24-11-2020 à 08h28
Bonjours, j'ai un souci avec mon VAE, j'ai fais une vidéo pour mieux expliquer j'espère que vous pourrez m'aider.

Comme le lecteur n'est pas au point, on peu voir la vidéo sur la chaine grochonnette.
J'explique un peu, j'ai changé une des batterie du vélo, a la sortie j'ai bien 23v, quand je les remet dans le vélo tout s'alume mais l'indicateur affiche juste le voyant rouge, comme quand la batterie est décharger. J'ai voulu recharger les batterie mais le chargeur indique pleine charge. Je revérifie effectivement 23V.
J'essaie le vélo et il rame comme quand il est déchargé. je comprend plus pouvez vous m'aider.

Anonyme, 6 msg, (FR-53).
 Citer Alerter [699503]

Message modifié le 2020-11-24 22:01:32 par Havoc.
Sergio-le-fou
24-11-2020 à 09h48
Peut-être as-tu remplacé une ancienne batterie au plomb par une batterie au lithium, ce qui pourrait expliquer le problème. Le grand spécialiste de ces trucs-, ici, c'est Tchang. Je suis sûr qu'il pourra te donner la solution.

Anonyme, 810 msg, (FR-78).
 Citer Alerter [699510]
publicité
24-11-2020 à 09h48
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Réparer et entretenir son vélo soi-meme
Havoc
24-11-2020 à 22h09
Acceder au profil du membre
Arrête de gronchonner Gronchonnette, si Tchang passe par ici, il va résoudre le problème, qui ne me semble pas bien grave, en trois coups les gros.

En plus, tu as une batterie de 10 kAh, d'après ce que tu dis, ce qui me laisse à penser que tu vas aller loin !

Donc, ton problème est le suivant: ton vélo fonctionne, plutôt bien même, mais dès que tu exiges du courant de la batterie, beaucoup de courant, sa tension s'effondre et le circuit de monitoring de la batterie (BMS) la met en sécurité parce qu'il n'aime pas cette tension basse.

Ta batterie étant neuve, il est peu probable qu'elle soit en cause.

Si j'ai bien compris, tu avais déjà un peu la même chose avec la batterie que tu avais remplacée. La bonne nouvelle, c'est que tu es dotée à présent de deux batteries !

Le problème est donc au niveau du courant exigé, qui est trop fort. Cela arrive très souvent à cause de faux-contacts. Je ne dis pas que c'est forcément là l'origine de ta panne mais c'est la cause la plus probable et la plus courante. L'une des causes possibles est la mauvaise qualité des contacts entre la batterie et le reste du vélo. Comment c'est de ce côté là ?

Bruno, Modérateur,57898 msg, 55 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [699547]
Peter
25-11-2020 à 07h10
Acceder au profil du membre
Salut 23v c'est faible tu devrais avoir 25,2v quand ta batterie est chargée à 100% si c'est une 6s ou 29,4v si c'est une 7s.
Peux tu faire une photo de l'étiquette des caractéristiques de ta batterie s'il te plait.

Ah attends...je pense avoir trouvé ta batterie ici :
www.altermove.com

Donc ça confirme que c'est bien une 24v li-ion, il faut mesurer la tension de ton chargeur à vide. Il doit sortir au minimum 25,2vet je dirai même 29,4v car c'est plus probable que ta batterie soit une 7s. S'il sort moins c'est qu'il est défectueux et ne chargera jamais ta batterie à 100%.
Sinon ça veut dire que ta batterie a encore un problème.

Peter, 8155 msg, 43 ans. (FR-77). [mon blog]
 Citer Alerter [699558]

Messages déplacés le 2020-11-25 07:57:12 par Havoc.
Havoc
25-11-2020 à 07h26
Acceder au profil du membre
Autre possibilité: ton chargeur ne monte plus à la tension nécessaire et tes batteries ne sont donc pas chargées complètement. La tension correcte à la sortie de ton chargeur à vide doit être sensiblement supérieure à la tension nominale indiquée sur ta batterie. Par exemple, si la batterie est déclarée comme une 24V, le chargeur doit pouvoir présenter à ses bornes environ 28V.

Bruno, Modérateur,57898 msg, 55 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [699559]
Peter
25-11-2020 à 07h48
Acceder au profil du membre
Ah le sujet est en double j'ai répondu aussi sur l'autre page. La même chose donc à toi de vérifier ton chargeur il doit sortir au moins 29,4v à vide.


Peter, 8155 msg, 43 ans. (FR-77). [mon blog]
 Citer Alerter [699561]

Message modifié le 2020-11-25 08:00:17 par Peter.
publicité
25-11-2020 à 07h48
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Roofbi, la protection automne-hiver du cycliste
Havoc
25-11-2020 à 11h46
Acceder au profil du membre
Gronchonnette, ta discussion est ici. Je ne parviens pas à lui donner un titre, désolé !

Bruno, Modérateur,57898 msg, 55 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
Alerter [699579]
7 messages.    - . [28321]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Accédez à notre site www.power-e-bike.fr

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Roofbi, la protection automne-hiver du cycliste