Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
32 messages.   1 2 3 4   - [28588]
Grubish
20-01-2021 à 19h13
Bonjour

après 2000+ bornes sur un TSDZ2 750W, j'ai une panne que je ne sais pas diagnostiquer.

L'afficheur fonctionne normalement, l'éclairage piloté depuis l'afficheur fonctionne, mais le moteur ne fournit plus d'assistance, quelque soit la puissance sélectionnée. Ca m'est déjà arrivé à qq reprises mais le moteur se remettait à fonctionner après qq minutes. Cette fois-ci il ne veut plus rien entendre....

Y en a t-il qui sont tombés sur ce problème et l'ont résolu

Un grand merci
Guillaume

Guillaume, 29 msg, 48 ans. La Ciotat (FR-13).
 Citer Alerter [703933]

Message modifié le 2021-04-01 10:18:51 par Grubish.
Elem
20-01-2021 à 19h33
Acceder au profil du membre
Salut, est ce que tu as constaté des baisses de puissance ou une augmentation de la consommation dans les derniers temps avant l apparition des symptômes puis de la panne elle mm ?

Est ce que tu peux utiliser le mode walk ou lui aussi est HS .

Didier, 5195 msg, 60 ans. Biot (FR-06). [mon blog] VTT-AE TSDZ2 RR-9.1 & Endurigide elementaire01.blogspot.com/
 Citer Alerter [703936]
publicité
20-01-2021 à 19h33
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Grubish
20-01-2021 à 20h12
Bonjour Elem

merci pour ta réponse;

effectivement parfois j'avais l'impression de plus forcer sur la longue montée que je prends quotidiennement.

Cependant, ces baisses de puissance n'étaient pas systématiques. Des jours oui, des jours non.

Pour la consommation, il y a des variations aussi mais que j'imputais plutôt aux températures hivernales.

C'est quoi le mode walk? L'assistance la plus faible ? Si c'est ça, pas l'impression que j'ai la moindre assistance même dans le mode le plus faible.

G

Guillaume, 29 msg, 48 ans. La Ciotat (FR-13).
 Citer Alerter [703943]
Elem
20-01-2021 à 20h52
Acceder au profil du membre
c est le mode appuie long sur down ou moins, il déclenche le fonctionnement du moteur en mode tres lent afin de pouvoir marcher a coté du velo sans avoir a le pousser, ce mode est indexé sur la vitesse sélectionné et indépendant du capteur de couple/pedalage, ce qui veut dire que tant que tu appuis sur le moins de lma commande deporté si tu as le VLCD5 le velo avance avec une vitesse max de 6km/h si tu es sur le plus petit pignon .

si le mode walk fonctionne cela permet de savoir que le moteur lui mm ( stator/rotor ) n est pas défaillant ( enroulements qui auraient chauffé par exemple sur un surexplotation des capacités du moteur a délivrer une puissance donné ) .

Tu disposes de la version la plus puissante du moteur, a savoir ce moteur n est pas concu pour développer 750W sur une période longue, il monte en température et les enroulement grillent, c est arrivé a quelques personnes qui utilisaient la version open source du moteur et utilisaient leur kit comme une mobylette a puissance max ;)

Didier, 5195 msg, 60 ans. Biot (FR-06). [mon blog] VTT-AE TSDZ2 RR-9.1 & Endurigide elementaire01.blogspot.com/
 Citer Alerter [703954]
Grubish
20-01-2021 à 21h20
OK je regarderai ce mode walk demain

c'est clair que je ne ménageais pas le moteur. 52km et 900m de dénivelé + tous les jours pour vélotaf, 110Kg de vélo + moi, mode boost constamment, mais pas en mode mobylette

Guillaume, 29 msg, 48 ans. La Ciotat (FR-13).
 Citer Alerter [703960]

Message modifié le 2021-01-20 21:21:37 par Grubish.
Elem
20-01-2021 à 21h33
Acceder au profil du membre
Ok, c est la première piste, ce moteur a peu de défaut, mais c est un poids plume ;)

Didier, 5195 msg, 60 ans. Biot (FR-06). [mon blog] VTT-AE TSDZ2 RR-9.1 & Endurigide elementaire01.blogspot.com/
 Citer Alerter [703961]
Grubish
21-01-2021 à 13h39
Bonjour

Bon, bin résultat du test du mode walk: ça ne marche pas....
C'est grave docteur?

Guillaume

Guillaume, 29 msg, 48 ans. La Ciotat (FR-13).
 Citer Alerter [703986]
Ugo13
21-01-2021 à 14h07
attention su ça se trouve la fonction 6km/h n'est pas activée sur ton moteur...sur le manuel d'utilisation du VLCD5 il est spécifié qu'elle est désactivée par défaut....si tu ne l'a pas toi même activée, elle l'est sans doute encore...


Christian, 91 msg, 65 ans. Berre L\\\\\\\'étang (FR-13). RR 9.1 -- TSDZ2
 Citer Alerter [703993]
Grubish
21-01-2021 à 16h04
Merci pour l'info...

J'ai donc activé la fonction 6km/h, et le mode walk s'est mis en marche comme attendu en pressant le bouton (-)

Miracle, le moteur s'est mis lui aussi a reprendre un fonctionnement normal en actionnant les pédales....

Je ne sais toujours pas pourquoi celui-ci se met à ne plus fonctionner par intermittence, mais bon, si en utilisant le mode walk tout revient dans l'ordre à l'avenir, ce ne sera pas très grave.

Je vous tiens au courant de la suite
En tout cas, merci pour vos aides.
A+
Guilalume

Guillaume, 29 msg, 48 ans. La Ciotat (FR-13).
 Citer Alerter [704000]
publicité
21-01-2021 à 16h04
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Pèse vélo de précision
Mesurez le poids de votre vélo et de ses accessoires avec une précision de 10 grammes. Et ce jusqu'à 40 kg. Moins de 15 euros... moi je dis ça, je dis rien ...
cyclurba.fr/Velos_electriques/168/Peson-Pèse-vélo.html
Ugo13
21-01-2021 à 21h07
un truc tout bête quand je mets le moteur en marche, je le fais a coté du vélo, je ne touche rien, juste le bouton "On " il m'est arrivé, simplement en ayant un pied en appui sur une pédale quand j'appuie sur "on" que le moteur ait un comportement bizarre, manque de puissance...
Sinon, pour le moment, 900km quasiment que du VTT et je touche du bois tout va bien, à part peut être un peu plus bruyant qu'au début (moteur en 36V 350w)

Christian, 91 msg, 65 ans. Berre L\\\\\\\'étang (FR-13). RR 9.1 -- TSDZ2
 Citer Alerter [704039]
32 messages.   1 2 3 4   - . [28588]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt