Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
112 messages.      1 2 3 4 5 6 7 8 9   - Aide à l identification [28606]
Benpaq
30-01-2021 à 12h15
Effectivement et merci pour le lien, après reset (fil entre 2 et 5 prise de charge) la jauge affiche batterie pleine maintenant, toutefois, toujours la mention (Lobat) et la console toujours sur off, pas possible de sélectionner un mode, la touche turbo allume le (S) mais pas le moteur, je sais faire Cal 1 et 2 et allumer les feux, c est tout. J'ai vraiment l'impression qu'il s'agit d'une manipulation avec les différents boutons mais laquelle ?

Anonyme, 117 msg, (BE-61).
 Citer Alerter [704808]
Charles-67
30-01-2021 à 12h42
Super , Benpaq, la batterie a été "reseter" par le pont entre 2 et 5, elle envoie maintenant son état de charge par message sans doute et l'affichage de la jauge peut se faire!

Mon analyse du système batterie ("with re-set/record fonction") niveau de la manip reset est la suivante;

Lorsque la batterie est déchargée, le système arrête d'envoyer un message de la batterie qui dit "batterie ok" au vélo, et plus possible d'avoir l’assistance.

Lorsqu’on recharge la batterie avec le chargeur d'origine, celui-ci à un moment au cours de la charge fait le contact entre le bornes 2 et 5 pour effectuer le reset, et la batterie est à nouveau opérationnelle.

Le low batterie affiché sur le display, à mon avis, c'est une batterie (pile?) de sauvegarde des données comme la pile dont Ptitphilou parle dans son post.

il faudrait voir dans la batterie s'il y en a une comme dans la batterie BL07 (y a de grandes chances que oui) et mesurer sa tension.

Ne pas la débrancher pour l'instant mais plutôt mettre la tension qu'elle est sensée avoir en parallèle dessus pour voir si ça éteint "lobat"

961 msg, 5 ans. (-67).
 Citer Alerter [704809]
publicité
30-01-2021 à 12h42
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Benpaq
31-01-2021 à 13h05
Voilà j'ai ouvert la batterie et effectivement il y a bien une pile CR ?? Car masqué par la pince +soudée sur la pile, j'ai mesuré 3,010V entre le négatif sortie batterie et le dessus de la pile, j'ai également refais un reset mais toujours lobat et display sur Off.

Anonyme, 117 msg, (BE-61).
 Citer Alerter [704896]
Charles-67
31-01-2021 à 15h19
ça n'a pas l'air d'être ça s'il y a 3 volts.
une idée essayer de rester appuyé pendant 10 s sur on
refaire l'essai avec 10 s sur la touche lumière

961 msg, 5 ans. (-67).
 Citer Alerter [704920]
Benpaq
31-01-2021 à 15h30
Je vais essayer mais j'ai déjà testé beaucoup de manip

Anonyme, 117 msg, (BE-61).
 Citer Alerter [704921]
Charles-67
31-01-2021 à 19h36
l'idéal serait de trouver le mode d'emploi du vélo lui-même.


961 msg, 5 ans. (-67).
 Citer Alerter [704953]
Benpaq
31-01-2021 à 20h15
Hé oui j aimerais beaucoup !

Anonyme, 117 msg, (BE-61).
 Citer Alerter [704956]
Benpaq
01-02-2021 à 16h15
J ai encore essayé différentes manip jusqu'à 1min par bouton ou par combinaison, j accède au menu des (5)paramètres ou à Cal1 et Cal2, rien d'autre.
Hormis l allumage des feux et l activation du mode Turbo (qui n entraîne pas le moteur)

Anonyme, 117 msg, (BE-61).
 Citer Alerter [704999]

Message modifié le 2021-02-01 16:17:30 par Benpaq.
Charles-67
01-02-2021 à 23h37
et il y a toujours "Lobat" d'affiché ?

961 msg, 5 ans. (-67).
 Citer Alerter [705054]
publicité
01-02-2021 à 23h37
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Benpaq
02-02-2021 à 18h05
Oui toujours, j ai démonté le display et le boîtier contrôleur à la recherche d'une pile bouton, j ai traduit et lu tout ce qu'il y avait sur les forums allemands ou ils on tendance à suspecter le display donc éventuellement benetval si on peut s arranger je te prendrai bien celui que tu as démonté, merci.

Anonyme, 117 msg, (BE-61).
 Citer Alerter [705069]

Message modifié le 2021-02-02 18:06:21 par Benpaq.
112 messages.      1 2 3 4 5 6 7 8 9   - Aide à l identification. [28606]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
kit ebike

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Moteurs et batteries pour votre vélo électrique

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt