Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
3 messages.    - recherche anomalie moteur / display / câblage / Brose [28983]
Guillaumebrose
03-04-2021 à 11h10
Bonjour à tous !
j'ai acheté en septembre un Néomouv moteur pédalier brose avec 1200km de 2016.

J'ai roulé 1000km et après une grande route sur un porte vélo sous la pluie, il n'a plus démarré...


Le display s'allume, affiche une batterie vide et il n'y a pas d'assistance. ?
Le vélociste me dit que le moteur est HS ? ou la carte dans le moteur ?

un test croisé batterie a été effectué.
un test croisé display a été effectué.

j'ai vérifier tous les câbles avec le multimètre, vérifier le capteur avec aimant...
j'ai un doute sur la connectique du support du paddle ? mais je n'ai pas encore démonté car je n'ai pas les tournevis...

avez vous déjà rencontré ce type de problème ?

Par avance, merci.

Anonyme, 2 msg, (FR-59).
 Citer Alerter [710350]
Christrott
12-04-2021 à 20h24
Bonjour je vois votre message et il m est arrivé le même type de soucis mais sur une trottinette électrique en fait après avoir tout démonté j ai constaté que le B M S (système de sécurité et protection de la batterie) etait humide et HS donc il se peut que ce soit la batterie si lorsque vous la mettez en charge le voyant reste vert c est que le problème vien de là du moins c est fort possible.verrifier le contrôleur aussi en branchant une bouverie batterie Autrement les moteurs sont étanches .en espérant avoir fait avancer le schmilblique... vous me direz...

Anonyme, 2 msg, (FR-75).
 Citer Alerter [711075]
publicité
12-04-2021 à 20h24

Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Christrott
12-04-2021 à 20h25
*Je voulais nouvelle batterie

Anonyme, 2 msg, (FR-75).
Alerter [711076]
3 messages.    - recherche anomalie moteur / display / câblage / Brose. [28983]
retour en haut de page Messages récents

Notice: Undefined variable: creation_cache in /home/cyclurba/public_html/cyclurba.fr/cache/jccache_fin.php on line 7
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Reconditionnement batterie Lithium