Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
28 messages.   1 2 3   - premiere panne [29087]
Vélo-pas-cher
23-04-2021 à 13h50
Bon ben c'est pas les mosfets ni le condo

????

on dirais un dephasage comme si les phase n'aitais pas sinchro

je laisse tonber j'en achette un autre

RIP en 1 semaine

ce sras le dernier que j'achete apres je retourne au moteur thermiques

Anonyme, 32 msg, (FR-34).
 Citer Alerter [711786]
Benetval70
23-04-2021 à 13h57
Acceder au profil du membre
cool ca! tu le revend cher ton vélo à assistance électrique ?


4820 msg, 12 ans. (-70).
 Citer Alerter [711787]
publicité
23-04-2021 à 13h57
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Moteurs et batteries pour votre vélo électrique
Vélo-pas-cher
23-04-2021 à 17h44

"Peter
23-04-2021 à 10h47
Acceder au profil du membre

Les batteries 5Ah c'est faible tu en as plusieurs en parallèle ?
Il faudrait au moins 2P


Peter, 8807 msg, 43 ans. (FR-77). [mon blog]"

oui et non , les batterie 5ah sont sufisantes et oui j'en met deux

je pense pas que la panne que je decrit peut avoir un raport mais bon toutes les pistes sont a considere

merci a toi

( 2p ca veut dire quoi?)

Anonyme, 32 msg, (FR-34).
 Citer Alerter [711800]
Jarjar31
23-04-2021 à 18h34
2p = 2 batteries en parallèle pour augmenter (5Ah +5Ah = 10Ah) la capacité de décharge.

Alain, 3398 msg, 62 ans. (FR-31). BH Neo cross
 Citer Alerter [711802]

Message modifié le 2021-04-23 18:35:22 par Jarjar31.
Vélo-pas-cher
23-04-2021 à 21h04
pas de soucis de capacité ca marchais très bien avant la panne

merci

Anonyme, 32 msg, (FR-34).
 Citer Alerter [711826]
Vélo-pas-cher
23-04-2021 à 21h19
j'ai pas reussit a laisser tonber

du coup petite questions techniques :

je constate deux choses 1° - il y as du 5v sur touts les fils capteur hall en sortie du controleur( sauf le
noir

2° - l'allimentation des gazs est de 4.2v et le signal max est de 3.8v


du coup dans le doute , j'ai changer touts les mosfets, le condo ( j'avais pas de 470 donc 230 en parrelle)

toujour les memes symptomes


Anonyme, 32 msg, (FR-34).
 Citer Alerter [711828]
Jarjar31
23-04-2021 à 21h32
je constate deux choses 1° - il y as du 5v sur touts les fils capteur hall en sortie du controleur( sauf le noir


Tu as du 5v en continu ou bien alternativement lorsque la roue tourne?

Alain, 3398 msg, 62 ans. (FR-31). BH Neo cross
 Citer Alerter [711830]
Peter
23-04-2021 à 22h29
Acceder au profil du membre
Si tes capteurs hall donnent bien un signal par intermittence quand tu tourne la roue alors ils sont bon. S'ils donnent 5v en continu ils sont tous HS.
Dans le cas où ils sont bon, il ne reste que les aimants moteur HS suite à une surchauffe.
Pour la batterie l'info est toujours valable, je n'ai pas dit que c'était l'origine de la panne, simplement que 5Ah pour un moteur Hoverboard sur un vélo c'est light.
Tu dis que ça marchait très bien avant, mais ça a fonctionné combien de temps ?
Les symptômes ne sont pas ceux des Mosfets ou condos HS.

Peter, 9066 msg, 43 ans. (FR-77). [mon blog]
 Citer Alerter [711846]

Message modifié le 2021-04-24 07:50:20 par Peter.
Vélo-pas-cher
23-04-2021 à 23h46
ok,

alors le 5v c'est sur touts le fils capteur hall du controleur même moteur debrancher et pas en alrternatif

le systeme as macher touts les jours pendant une semaine,

je précise que j'ai test sur trois moteurs dont deux marchais sur overboard ce matin même.

( c'est pas les aimant ou les capteur du moteur car, c'est pas le moteur qui est en cause )

merci



Anonyme, 32 msg, (FR-34).
 Citer Alerter [711852]
publicité
23-04-2021 à 23h46
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Benetval70
24-04-2021 à 07h34
Acceder au profil du membre
tu n’aurais pas endomager les deux batteries a force de les faire tourner plein pots?
si tu as une chute de tension lors des grosses solictation (100 kg par exemple) tu as une resistance interne de brique et donc les accu sont hs.
le seul moteur qui me fais les symptomes que tu decris, c’est celui de mon tandem avec la remorque au fesses.

4820 msg, 12 ans. (-70).
 Citer Alerter [711859]

Message modifié le 2021-04-24 07:36:21 par Benetval70.
28 messages.   1 2 3   - premiere panne. [29087]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
kit moteur pédalier pour vélo

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Transformez votre vélo en vélo électrique !