Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
9 messages.    - Anomalie VAE Neomouv avec moteur Brose [29123]
Bleuocean
28-04-2021 à 11h27
Bonjour à toutes et tous,
J'ai un VAE Neomouv avec un moteur Brose dont je suis globalement satisfait mais il a un problème que je n'arrive pas à résoudre avec le SAV de Neomouv.

Je vous explique ;
Depuis le jour de son achat, quand je roule le display ( il possède 10 barrettes d'autonomie ) passe directement de 10 barrettes à 8, puis à 6, puis à 3 et enfin à 0.
JAMAIS je n'ai vu 9, 7, 5, 4, 2 et 1 barrettes !
Pire, les coupures d'assistance se produisent à 6 ou 3 barrettes ( et 2 fois à 8 barrettes ).
Pour résumé ; je ne sais jamais trop quand va se couper l'assistance ...
Après une coupure d'assistance je branche le chargeur et INSTANTANEMENT le display s'allume et indique le niveau de barrettes qu'il avait juste avant la coupure.
Je suis très pénalisé car je n'ose pas partir un peu loin puisque je ne peux pas me fier à l'autonomie.

Après de nombreuses communications ( pas faciles ) avec moi, Que Choisir et un conciliateur de justice ;
1 - Neomouv a changé la batterie mais le problème est resté inchangé ( 7 semaines d'immobilisation ).
2 - Le revendeur m'a prêté un display neuf pour essai ; problème inchangé.
3 - Neomouv a proposé un retour à l'usine et il est revenu ( 5 semaine après ) avec problème inchangé et l'explication suivante ;

" Le niveau de la batterie indiqué sur le display ne reflète pas la capacité réelle restante de la batterie.ll faut donc que vous ayez ce repère de 6 barrettes sur le display et 1-2 barres sur la batterie et 50 krns de parcourus depuis la charge complète de votre batterie comme limite avant coupure de l'assistance. "

En réalité le vélo n'avait parcouru que 42 km depuis son retour à l'usine !
Neomouv trouve normal que l'assistance se coupe à 42 km avec 6 barrettes sur le display et 1-2 barres sur la batterie ! Moi je ne trouve pas cela normal !!!

Dernière anomalie qu'il m'est arrivé ; je roulais avec 6 barrettes quand le display s'est éteint, j'ai dis M.... car c'est dur de pédaler sans assistance ! Et, à ma grande surprise, je suis rentré chez moi avec l'assistance alors que le display était éteint. Dès que j'ai mis le chargeur, il s'est allumé avec le nombre de barrettes qu'il avait avant qu'il s'éteigne.

J'aimerais que vous me donniez votre avis à ce sujet et si je pouvais avoir des retour de propriétaires Neomouv/Brose ce serait SUPER.

Merci à vous

Anonyme, 9 msg, (FR-44).
 Citer Alerter [712162]
Jarjar31
28-04-2021 à 11h49
Ce que tu décrit ressemble plus a une coupure du BMS de la batterie voir éventuellement du contrôleur du moteur qu'a autre chose.
Les barregraphes ne sont pas précis, mais les afficheurs modernes indiquent souvent la tension de la batterie ce qui plus pertinent.

Après une coupure d'assistance je branche le chargeur et INSTANTANEMENT le display s'allume


Est-ce que tu peux rallumer le display sans brancher le chargeur?
Juste en déposant la batterie et en la remontant sur son support par exemple.

Edit: le display Brose de la doc Neomouv est vraiment simpliste.

Alain, 3398 msg, 62 ans. (FR-31). BH Neo cross
 Citer Alerter [712164]

Message modifié le 2021-04-28 12:05:16 par Jarjar31.
publicité
28-04-2021 à 11h49
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Transformez votre vélo en vélo électrique
Bleuocean
28-04-2021 à 11h56
Merci Alain pour ta réponse.
Non je ne peux pas rallumer le display tant que je ne branche pas le chargeur.
Et dès que je met le chargeur, le display s'allume automatiquement.
Je n'ai jamais essayé de déconnecter et reconnecter la batterie, je ferai l'essai à la prochaine coupure d'assistance. Mais j'avoue que j'ai tendance à recharger la batterie bien avant la décharge complète depuis mes nombreux retours à la maison, à la force du mollet, sur 10 ou 15 bornes

Anonyme, 9 msg, (FR-44).
 Citer Alerter [712165]

Message modifié le 2021-04-28 12:11:29 par Bleuocean.
Havoc
28-04-2021 à 12h21
Acceder au profil du membre
C'est inexplicable !

En résumé: ton système est incapable d'évaluer correctement la tension de la batterie, comme sa capacité restante.

Cependant, même lorsqu'il croit que la batterie n'a plus de capacité disponible, tu peux continuer à utiliser le vélo avec assistance (du moins, tu l'as fait une fois) sur plusieurs kilomètres, display éteint ?

Ai-je bien compris ?

Bruno, Modérateur,58952 msg, 55 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [712167]
Bleuocean
28-04-2021 à 12h24
Oui Bruno, j'ai pu rouler ( rien qu'une fois récemment ) avec compteur éteint mais je n'étais pas loin de la maison ( environ 3 km ).

Anonyme, 9 msg, (FR-44).
 Citer Alerter [712168]
Peter
28-04-2021 à 12h49
Acceder au profil du membre
Ah oui c'est étrange d'un côté il y a des coupures d'assistance comme un bms qui coupe en tension basse alors que le display affiche une tension relativement correct et de l'autre un afficheur éteint alors que l'assistance fonctionne.
Ça ne donne vraiment pas confiance en cette marque.
Il faudrait un remboursement du vélo et passer à une autre marque parce là rien n'est logique.
Il faut absolument te fier uniquement aux barrettes indiquées sur la batterie et jamais celles du display, en revanche je n'explique pas l'extinction de l'écran avec l'assistance fonctionnelle hormis peut-être un faux contact.
Tu devrais installer un voltmètre histoire d'avoir une mesure fiable de la charge de la batterie et vérifier les connectiques entre le contrôleur et le LCD.

Peter, 9066 msg, 43 ans. (FR-77). [mon blog]
 Citer Alerter [712173]

Message modifié le 2021-04-28 12:51:53 par Peter.
Havoc
28-04-2021 à 15h41
Acceder au profil du membre
Le seul point commun entre tous ces dysfonctionnements serait une mauvaise arrivée du V+ sur le display, probablement à cause d'un contact ou d'une soudure dégradé. S'il existe un câble connecteur entre le display et le moteur, le connecteur serait à soupçonner fortement (ou le faisceau) puisque le problème est resté le même avec deux displays différents.

Bruno, Modérateur,58952 msg, 55 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [712190]
Jarjar31
28-04-2021 à 16h19
Le display étant démontable (comme d'origine sur mon BH), le mauvais contact peut très bien se produire entre le support et le display.
Il faut bien nettoyer les contacts, vérifier l'effet ressort de l'un des cotés au moins (display ou support).

Alain, 3398 msg, 62 ans. (FR-31). BH Neo cross
 Citer Alerter [712197]

Message modifié le 2021-04-28 17:38:37 par Jarjar31.
publicité
28-04-2021 à 16h19
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
kit moteur pédalier pour vélo
Bleuocean
28-04-2021 à 20h22
Je vous remercie tous pour vos réponses.
Je ne suis pas un spécialiste, juste un bon bricoleur, mais je crois pouvoir écarter un mauvais contact. Croyez-moi, à chaque fois que je suis tombé en rade d'assistance, une fois à 15 bornes de chez moi, j'ai tout essayé ( hormis de déconnecter et reconnecter la batterie comme me l'a conseillé Alain ).
Le vélo a 700 km, ne sort pas sous la pluie et dort dans un garage sous couverture, tout est neuf.
Je suis en discussion difficile avec Neomouv et le revendeur qui trouvent normal que le display passe directement de 10 barrettes à 8, puis à 6, puis à 3 et enfin à 0. Rien que ça je ne ne suis pas d'accord ...
J'espère des retours de propriétaires de Néomouv/Brose pour confirmer ou contredire cette affirmation de Neomouv afin de résoudre le problème avec Neomouv et le revendeur et m'éviter une procédure en justice.

Anonyme, 9 msg, (FR-44).
Alerter [712218]

Message modifié le 2021-05-01 18:52:08 par Bleuocean.
9 messages.    - Anomalie VAE Neomouv avec moteur Brose. [29123]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Moteurs et batteries pour votre vélo électrique

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt