Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
13 messages.   1 2   - problème pas de puissance controleur neuf 30A [29275]
Diamondgwen
24-05-2021 à 18h15
bonjour j'ai écrit a peu pres le meme post dans un autre rubrique la mienne mais ca a plus de rapporavec le sujet original, si il fautle supprimé je le ferais .

j'ai un controleur qui etait montée à sec et du coup quelque mofset on explosés .
du coup j'envoie un mail a mxus qui me renvoie un nouveau controleur en plus, un 30A ! j'avais un 25 d'origine ... je le recoit je le branche et la, rien pas de puissances il fonctionne mais max à env 300 w avec batterie chargé a fond. je comprend pas! je l'ai démonté et j'ai rien vu .. je vous joint une photo peu etre les plus expérimentés d'entre vous vont voir quelque chose.

j'ai un 2eme souci, mais cette fois si avec un batterie de chez chamrider 13s6p en 21700 28.8 amp avec bms 50A

avec mon controleur 25a si je mais c5 à 10 et bien ca coupe dès le premier coup de gaz, puis je dois attendre un peu avant de pouvoir allumé a nouveau. on est daccord le probleme vien du bms ?
sachant que j'ai exactement la meme batterie (j'en est commandé deux) et que l'autre ca fonctionne parfaitement

Gwen, 234 msg, 33 ans. Taradeau (FR-83). [mon blog] Si tu pédales pas c'est que tu est un feignant..Oui et alors
 Citer Alerter [713738]
Peter
24-05-2021 à 20h36
Acceder au profil du membre
Pour ta batterie oui c'est le bms qui coupe, mais non ce n'est pas forcément lui qui pose problème. Il faut vérifier si les accus sont tous bien équilibrés et qu'ils supportent tous la charge que tu leurs impose.
Si l'un d'entre eux s'effondre au moindre effort, alors le bms va couper.
Pour la panne avec le contrôleur il est possible que ton moteur soit en cause.
Est-il dure à tourner lorsque le contrôleur est débranché ?
Est-tu certain qu'il n'est pas en défaut d'isolement ? Vernis du bobinage claqué ou fil dénudé en contact avec la tôle.

Peter, 10093 msg, 43 ans. (FR-77). [mon blog]
 Citer Alerter [713746]
publicité
24-05-2021 à 20h36

Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Moteurs et batteries pour votre vélo électrique
Diamondgwen
24-05-2021 à 22h36
Le moteur fonctionne parfaitement bien avec un autre contrôleur, donc non le moteur est en bon état d'ailleurs j'ai testé sur un autre moteur également le même j'en ai 2 le problème est identique , j'ai même essayé avec d'autres batterie.

Pour la batterie ça ne pourrai pas être que le bms qui déconne ( ça m'arrangerait) car je viens de recevoir la batterie elle est neuve... Après si je mais C5 a 8 c'est bon ça fonctionne . Ça arrache même .mais si je mais C5 a 10 ça coupe , alors que avec l'autre batterie la même ( j'en ai commander deux ) aucun problème

Gwen, 234 msg, 33 ans. Taradeau (FR-83). [mon blog] Si tu pédales pas c'est que tu est un feignant..Oui et alors
 Citer Alerter [713770]

Message modifié le 2021-05-24 22:40:53 par Diamondgwen.
Benetval70
24-05-2021 à 23h00
Acceder au profil du membre
c est très rare qu'un bms sois défaillant mais possible apres tout.
par contre des accu neuf mal pointer ou en CC cela arrive souvent.
je serais toi, j ouvrirais vite un litige au vendeur AE avec vidéo a l appuie bien sur

4875 msg, 12 ans. (-70).
 Citer Alerter [713777]
Diamondgwen
25-05-2021 à 20h09
J'ai envoyé une vidéo au vendeur déjà , je ne sais pas si on peut ouvrir un litige sur Alibaba c'est via Alibaba que j'ai commander,c'est casi pareil mais j'ai moins l'habitude

Gwen, 234 msg, 33 ans. Taradeau (FR-83). [mon blog] Si tu pédales pas c'est que tu est un feignant..Oui et alors
 Citer Alerter [713824]
Peter
25-05-2021 à 20h32
Acceder au profil du membre
Et bien tu confirme qu'en mettant 8 ça fonctionne et 10A ça coupe ce qui correspond à un problème d'accus trop faible. Certainement un faux contact. Le bms fait juste son job mais si tu ne vérifie pas impossible de dire si c'est le bms ou les accus. Je parie sur les accus à cause d'un faux contact sur les languettes de nickel comme le suggère Ben.
Si le vendeur est cool il te remboursera une partie de ton achat, voir intégralement.

Peter, 10093 msg, 43 ans. (FR-77). [mon blog]
 Citer Alerter [713827]
Diamondgwen
27-05-2021 à 18h34
Oui je vais voir je vais certainement la démonter elle est dans un pvc bleu . Si il y a faut contact ça ce verra a l'oeil ( un peu de noir ou autre?)

Gwen, 234 msg, 33 ans. Taradeau (FR-83). [mon blog] Si tu pédales pas c'est que tu est un feignant..Oui et alors
 Citer Alerter [713914]
Benetval70
27-05-2021 à 18h44
Acceder au profil du membre
non tu ne verra pas le faux contact a l œil nu,
il te faudra mesurer la prise d'équilibrage pour tester chaque rangée d'accu, ou bien mesurer tout les accu un par un pour trouver le problème.
Peter a fais des vidéo la dessus

4875 msg, 12 ans. (-70).
 Citer Alerter [713917]
Diamondgwen
13-06-2021 à 21h58
Salut a tous je suis toujours embêter avec ce contrôleur de 30amp qui bloque a 350w maximum quelque soit le réglage ! J'ai ajouté de l'étain sur le shunt mais pas de différence a par un poil plus de patate mais rien de foufou, avec le contrôleur 25amp je par en lève a 1200w , avez vous une idée ??

Gwen, 234 msg, 33 ans. Taradeau (FR-83). [mon blog] Si tu pédales pas c'est que tu est un feignant..Oui et alors
 Citer Alerter [714752]
publicité
13-06-2021 à 21h58

Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Peter
13-06-2021 à 22h18
Acceder au profil du membre
Tu n'as pas d'écran LCD ?
Si tu veux sortir 1500w il faut mettre le réglage d'intensité au max soit 30A dans ton cas.

Peter, 10093 msg, 43 ans. (FR-77). [mon blog]
 Citer Alerter [714753]

Message modifié le 2021-06-13 22:22:39 par Peter.
13 messages.   1 2   - problème pas de puissance controleur neuf 30A. [29275]
retour en haut de page Messages récents

Notice: Undefined variable: creation_cache in /home/cyclurba/public_html/cyclurba.fr/cache/jccache_fin.php on line 7
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt