Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
5 messages.    - Problème batterie [29337]
Speleled
02-06-2021 à 22h03
Bonjour,

Je poste ici car la rubrique batterie ne contient pas de sujet généraliste.

Voilà mon soucis :

Hier, je veux prendre mon velo, santa cruz BBS 02, et au moment de démarrer, rien. Bizarre. je test avec une petite batterie 48V, et ça fonctionne ==> Problème batterie.

Batterie testée à 48V à vide.

Je recharge la batterie, et je suis surpris de voir qu'elle se recharge très rapidement. Pas bon.

Vélo sous tension : OK, mais je pousse pas le test, il est tard.

Ce matin j'essaye le bike : rebelotte. Je teste la batterie : 50 V, soit 4V de perdu depuis hier... pas bon.

C'est une batterie en pack, constitué de gaine thermo + scotch.

j'enlève le scotch, la gaine thermo : C'est tout mouillé, de l'eau a pu pénétrer en suivant le cable.

Du coup, j’enlève toutes les couches, sauf la dernière couche d'isolant ( kafton ? ) Je vois des gouttelettes d'eau dessous.

Sèches cheveux, secouer la batterie pour faire descendre un max de gouttes.

La, la batterie va passer la nuit à proximité d'un radiateur.

Vous pensez que je vais pouvoir la récupérer ?
D'autres idées ?

Merci d'avance.

Christian, 113 msg, 52 ans. (FR-38). speleled.overblog.com
Problème batterie. Batterie testée à 48V à vide. Je recharge la batterie, et...[/cite]"', 'message_saisi');">  Citer Alerter [714236]
Charles-67
03-06-2021 à 01h17
le plus simple et d'essayer et de voir le résultat.
si ça ne remarche pas il faudra vérifier si certaines cellules ont souffert et sont descendus trop bas en tension
En tout cas la technique du séchage peut marcher, il faut tourner la batterie dans tout les sens pour être sur que toute l'humidité s'échappe.
ça peut prendre plusieurs jours s'il y a de l'eau sous des composants électroniques (bms)

1029 msg, 5 ans. (-67).
 Citer Alerter [714246]
publicité
03-06-2021 à 01h17
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Transformez votre vélo en vélo électrique !
Havoc
03-06-2021 à 07h48
Acceder au profil du membre
Souvent, les batteries deviennent perméables à cause soit d'une fenêtre de voyants, soit d'un bouton interrupteur. J'ai l'habitude de recouvrir ce type d'insert par un ruban adhésif transparent, par précaution.

Sinon oui, comme toute électronique qui a pris l'eau: bien faire sécher et n'utiliser qu'après.

Bruno, Modérateur,59284 msg, 55 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [714249]
Speleled
03-06-2021 à 19h41
Bonjour à tous, je continue sur ce fil, je ne sais pas pourquoi il y a eu doublon...

Donc j'ai totalement dépiotter ma batterie, et j'ai même enlever le capton ( pas sur du nom, le scotch isolant orange ), car il y avait de l'eau dessous.

Pas de rouille, car prise d'eau sans doute récente.

Voilà mes constatations :

Tous les groupes de cellules sont parfaitement équilibrés, lorsque je mesure face par face, je trouve 8,2V entre toute les lignes.

là où ça se gate c'est que sur la sortie puissance je trouve 38,9 V, et sur l'entrée chargeur, je trouve 48,7V.

J'ai débranché la fiche d'équilibrage et j'ai testé chaque fil au niveau du connecteur. J'ai bien 4,1 volts par fil, et je finis au bout des 13 à 53,7 V

Pensez vous que l'on puisse en déduire que le BMS est mort ?

J'avais acheter la batterie chez guillaume, je vais voir s'il a des BMS compatible...

Christian, 113 msg, 52 ans. (FR-38). speleled.overblog.com
 Citer Alerter [714285]
publicité
03-06-2021 à 19h41
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Moteurs et batteries pour votre vélo électrique
Speleled
03-06-2021 à 21h27
Mise à jour :

Encore 1/2 heure au sèche cheveux pour tenter un truc : Le remettre en charge.

J'ai dans l'idée ( juste , Fausse ? ) qu'un BMS peut se "réarmer" après
avoir déclanché.

Du coup, je met l'accus en charge, et sans surprise, le chargeur passe en vert "batterie pleine" immédiatement.

Je test la tension sur la sortie puissance chargeur branché : 53,7 volts.

Je débranche le chargeur : Toujours 53,7V.

Du coup, ça sent bon.

J'ai pas pu tester sur le bike pour voir s'il accepte un courant de décharge car l'accus est nu.

Je vais continuer à le sécher, en le testant régulierement.

Si quelqu'un peut confirmer mon hypothèse ci dessus ?





Christian, 113 msg, 52 ans. (FR-38). speleled.overblog.com
Alerter [714290]
5 messages.    - Problème batterie. [29337]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Reconditionnement batterie Lithium

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Un watt-mètre pour votre vélo électrique ?
Un wattmètre pour connaitre à tout instant la puissance du moteur de votre VAE, et l'autonomie restante. 25 euros.
cyclurba.fr/Velos_electriques/208/Mesure-wattmetre.html