£££04-jccache.php ££££ -------
££££6 presence_caching 0 - forum/cach_forum_discussion_4874_from_1.php-
Nouvelle discussionNouveau message Derniers messages Recherche forum
17 messages.   1 2   - Moteur pédalier Panasonic en panne [4874]
Fabrice75
19-10-2009 à 11h51
Acceder au profil du membre
Je vous résume mon affaire. J'ai hérité d'un Giant Twist moteur Panasonic qui à 5 ou 6 ans, batterie d'origine qui faisait encore ses 40 km. Vu que je me sert surtout du Mobilec, le Giant me servait à inviter des amis pour des balades et de l'initiation VAE, comparatif des 2 techniques. Je le remise dans ma cave qui est très humide (des moisissures sont apparues sur les pneus).

Au cours d'une balade au printemps dernier l'assistance s'est arrêtées après 35km. Je pensais la batterie vide, il restait 2 barres sur les 5 et 25.6 Volts. Depuis impossible de le remettre en route. Symptôme : batterie chargée, je met le contacteur sur ON, la diode rouge s'allume 3 secondes puis s'éteint! J'ai démonté les carters ce week end sans les enlever complètement à cause des pédales.

Anonyme, 856 msg, 55 ans. Cherrueix (FR-35). Mobilec 1- 20 000km / Kalkhoff Agattu 37 000km
 Citer Alerter [74627]

Discussion déplacée depuis la rubrique Moteurs Pédalier autres, le 2012-09-20 19:17:25 par Cyclurba.
Message modifié le 2012-09-20 19:17:14 par Cyclurba.
Fabrice75
19-10-2009 à 11h55
Acceder au profil du membre
La connectique est vraiment bien faite, un petit sac plastique avec bouton pression protège efficacement deux connecteurs. Étonnamment 2 fils liés à un connecteur n'arrive nulle part. Sur un site en Anglais bien connus il est fait mention d'un éventuel problème d'étanchéité du connecteur de mise sous tension. Je l'ai démonté, graissé légèrement, passé au sèche cheveux rien n'y fait.

Anonyme, 856 msg, 55 ans. Cherrueix (FR-35). Mobilec 1- 20 000km / Kalkhoff Agattu 37 000km
 Citer Alerter [74628]
publicité
19-10-2009 à 11h55
Lien commercial -276-


Fabrice75
19-10-2009 à 12h06
Acceder au profil du membre
J'ai aussi démonté le tendeur de chaine, nettoyé les pignons sales, bien remis le petit ressort du tendeur. Bref. Toujours la même panne. Mise sous tension pendant 3 secondes puis coupure. J'hésite à déposer le moteur pour ouvrir par curiosité, si quelqu'un à une idée sur le pourquoi du comment, je suis preneur. Sinon je cède le vélo pour vraiment pas grand chose.

Anonyme, 856 msg, 55 ans. Cherrueix (FR-35). Mobilec 1- 20 000km / Kalkhoff Agattu 37 000km
 Citer Alerter [74629]
ma888
19-10-2009 à 12h22
c'est clairement une panne d'électronique, de capteur ou une mauvaise connectique. il faut de toute manière ouvrir, mais je suis assez pessimiste. Le plus simple serait de trouver un bloc complet d'occasion.

Manu, 3329 msg, Paris (FR-75). Gitane ebike8 NuVinci, Koga Sunstar et Pliant Gitane ebike moteur-pedalier.over-blog.com/
 Citer Alerter [74630]
Jdc75
19-10-2009 à 12h50
Avant de tout ouvrir tu devrais tenter le réglage du capteur de couple. Il y a sur le dessus du moteur ou le dessous une vis qui se serre plus ou moins pour régler le capteur qui mesure la force exercée sur les pédales.

Anonyme, 171 msg, 46 ans. Paris (FR-75). Gitane E-Bike8 + Alfine, Yamaha XPC26, Yuba Mundo Sunstar v1
 Citer Alerter [74635]
Tom
19-10-2009 à 12h57
Acceder au profil du membre
Je n'ai pas vu cette vis sur mon moteur Panasonic.
Jdc75, parles-tu du moteur Yamaha ou du moteur Panasonic ?

Fabrice75, peut-être que ton bloc moteur a besoin de faire un séjour au sec (pour dégager la condensation ou l'humidité qui a pû se créer à l'intérieur du moteur) ?

, 2131 msg, Rennes (FR-35). Artemise Optimalp
 Citer Alerter [74636]
Fabrice75
19-10-2009 à 13h06
Acceder au profil du membre
@Tom : c'est ce que j'ai fait, pour l'instant il reste dans mon salon au sec. Mais le jour où il est tombé en panne c'était dehors par un beau soleil!
@ JDC75 : Je n'ai pas vu cette vis de réglage je regarderais ce soir!

Anonyme, 856 msg, 55 ans. Cherrueix (FR-35). Mobilec 1- 20 000km / Kalkhoff Agattu 37 000km
 Citer Alerter [74637]
Fabrice75
19-10-2009 à 13h10
Acceder au profil du membre
Ce qui me fait préférer le moteur moyeu, c'est quand même la plus grande facilité d'intervention. En clair pour le système Pana tant que cà marche peu de problèmes mais dès que ca cloche à priori il faut tout changer

Anonyme, 856 msg, 55 ans. Cherrueix (FR-35). Mobilec 1- 20 000km / Kalkhoff Agattu 37 000km
 Citer Alerter [74639]
Jchuisvivant
19-10-2009 à 13h20
Acceder au profil du membre
Tiens, je n'ai jamais eu connaissance de cette vis !
Où est-elle sur ton Gitane ?
Pour moi, vu que c'est arrivé à la suite d'une stagnation dans un lieu humide,la panne vient de la corrosion quelque-part. Reste à trouver où ...

Guy, 2172 msg, 80 ans. Paris (FR-75). [mon blog] Helkama E-2800 entre 5 et 15 km/jour
 Citer Alerter [74640]
publicité
19-10-2009 à 13h20
Lien commercial -276-

Jdc75
19-10-2009 à 14h08

Tom a écrit :
Je n'ai pas vu cette vis sur mon moteur Panasonic.
Jdc75, parles-tu du moteur Yamaha ou du moteur Panasonic ?



Tu as raison c'est sur un Yamaha que Olivier74 m'avait donné la solution.
Voir dans cette discussion : discussion précédente
C'est une source de pannes facilement réparables sur les Yamaha.
Après ce faux espoir, je me demande quand même si le capteur de couple est réglable sur les panasonic V1 (Giant Twist)

Fabrice75 : Si tu as le niveau pour ouvrir un moteur moyeux tu peux faire de même avec un moteur pédalier. Les vélocistes ne sont pas habilités à ouvrir ces moteurs pour changer des pièces. Ils se contentent de remplacer le bloc complet en cas de panne mais pour un bon bricoleur il y a des choses à faire.

Guy : J'ai 1 Gitane et 1 Yamaha. Je vais regarder si je trouve l'équivalent sur le Gitane.

Anonyme, 171 msg, 46 ans. Paris (FR-75). Gitane E-Bike8 + Alfine, Yamaha XPC26, Yuba Mundo Sunstar v1
 Citer Alerter [74642]
17 messages.   1 2   - Moteur pédalier Panasonic en panne - Lu 12847 fois. [4874]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 08 à 21h16 Havoc Peux-tu nous rejoindre sur le forum, Gilou ?
Le 10 à 14h48 Alex80000 bonjour

Le 13 à 20h44 Sara-maria
Le 25 à 18h28 Meug57 Bonjour a tous j ai un mxus 3000w v3 double capteur hall , je n ai pas de cable au controleur pour brancher le second capteur es normal ,...
Le 25 à 18h30 Meug57 Il est alimenté en 72 v 30 a le controlleur est de 60 ampere max
Es possible qu il soit simplement trop faible ou cela vient du...

Transformez votre vélo en vélo électrique
Lien commercial -333-


Transformez votre vélo en vélo électrique !


Transformez votre vélo, en vélo électrique.